Deprecated: mysql_connect(): The mysql extension is deprecated and will be removed in the future: use mysqli or PDO instead in /home/w41258/domains/chiappucci.it/public_html/ServerScript/ban-ip/class.BanIp.php on line 15
PHP: Aggiornamento di sicurezza 5.3.10 | Guido Chiappucci's Blog

Guido Chiappucci's Blog

PHP: Aggiornamento di sicurezza 5.3.10

without comments

A pochi giorni del rilascio della versione 5.3.9 il team di sviluppo di Php rende noto che è stata rilasciata la versione 5.3.10 che va a correggere un importante baco di sicurezza. Ovvimente gli sviluppatori raccomandano vivamente di aggiornare Php all’ultima versione.

Written by Guido

febbraio 2nd, 2012 at 11:59 pm

Posted in Internet,PHP

Tagged with

Leave a Reply